root/trunk/libffado/src/bebob

Name Size Rev Age Last Change
../
focusrite 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
template 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
terratec 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
bebob_avdevice.cpp 15.1 kB 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
bebob_avdevice.h 3.3 kB 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
bebob_avdevice_subunit.cpp 13.6 kB 871 13 years wagi: use debugOutput instead of debugWarning for not supported function blocks
bebob_avdevice_subunit.h 4.0 kB 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
bebob_avplug.cpp 21.7 kB 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
bebob_avplug.h 2.4 kB 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
bebob_dl_bcd.cpp 9.5 kB 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
bebob_dl_bcd.h 3.3 kB 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
bebob_dl_codes.cpp 9.3 kB 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
bebob_dl_codes.h 9.9 kB 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
bebob_dl_mgr.cpp 21.1 kB 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
bebob_dl_mgr.h 3.7 kB 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
bebob_functionblock.cpp 14.1 kB 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
bebob_functionblock.h 8.5 kB 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
bebob_mixer.cpp 11.9 kB 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
bebob_mixer.h 2.7 kB 864 13 years ppalmers: update license to GPLv2 or GPLv3 instead of GPLv2 or any later version. …
ffado_driver_bebob.txt 1.1 kB 872 13 years wagi: let's try to discover the fa-101 with the descriptor discovering code
  • Property svn:ignore set to
    *.os
Note: See TracBrowser for help on using the browser.