Changeset 1231

Show
Ignore:
Timestamp:
05/27/08 16:51:03 (13 years ago)
Author:
jwoithe
Message:

Fix an incomplete sentence which somehow made it in to my previous README patch.

Files:

Legend:

Unmodified
Added
Removed
Modified
Copied
Moved
  • branches/libffado-2.0/README

    r1190 r1231  
    123123dbus-python (>= 0.82.0),  http://dbus.freedesktop.org/releases/dbus-python/ 
    124124 
    125 The version of PyQt must be chosen to match the version of Qt in use. 
    126 For Qt 4.x use PyQt 4.x while for all other Qt versions from 1.43. 
     125The version of PyQt must be chosen to match the version of Qt in use.  For 
     126Qt 4.x use PyQt 4.x, while PyQt 3.x is applicable for all other Qt versions 
     127from 1.43. 
    127128 
    128129SIP is only required to compile PyQt.  If using a binary package of PyQt