Changeset 519

Timestamp:
08/16/07 13:04:44 (14 years ago)
Author:
arnonym
Message:

Add the first version of scons-support to ffado.

Everything seems to build correctly. Installing and library-versioning is not implemented yet.

[Hopefully this gets into the right branch.]

Files:

Legend:

Unmodified
Added
Removed
Modified
Copied
Moved